<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe | Presheva Jonë</title>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28502473-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.preshevajone.com/wp-content/themes/preshevajone/style.css" />
<link rel="pingback" href="http://www.preshevajone.com/xmlrpc.php" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 

<meta name="keywords" content="Agjencia Informative, Agjencia Informative Kombetare, Lajme nga Presheva, Presheva Jone, Lugina, Presheva">
<meta name="description" content="Agjencia informative Presheva Jon&euml;">
<meta property="og:url" content="http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/" />
<meta property="og:title" content="Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe" />
<meta property="og:image" content="http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="PreshevaJone.com" />
<meta property="og:locale" content="en_US" />



<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[68,196] -->
<link rel="canonical" href="http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Feed" href="http://www.preshevajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Comments Feed" href="http://www.preshevajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe Comments Feed" href="http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.preshevajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads_manager-main-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/ads.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-dark-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/dark/dark.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-default-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/default/default.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-light-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/light/light.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/nivo-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_box_style-css'  href='http://www.preshevajone.com/wp-content/plugins/simple-slideshow-manager/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background-image: url('http://www.preshevajone.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/js/jquery.nivo.slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"","fb_id":"186263001772287"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.preshevajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.preshevajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.preshevajone.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Musliu nuk ndalet, për gazetën e Beogradit: Unë jetoj në shtetin e Kosovës, presidenti im është Rama, rrogë nuk marr nga Serbia. por nga shqiptarët!' href='http://www.preshevajone.com/musliu-nuk-ndalet-per-gazeten-e-beogradit-une-jetoj-ne-shtetin-e-kosoves-presidenti-im-eshte-rama-rroge-nuk-marr-nga-serbia-por-nga-shqiptaret/' />
<link rel='next' title='Në Serbi nuk mendojne gjithë si politikajt. Irinej: Bashkimi i shqiptarëve me shume vullnet dhe dëshirë se sa kërcnim!' href='http://www.preshevajone.com/ne-serbi-nuk-mendojne-gjithe-si-politikajt-irinej-bashkimi-i-shqiptareve-me-shume-vullnet-dhe-deshire-se-sa-kercnim/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.preshevajone.com/?p=171501' />
<link rel="alternate" type="application/json+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fhistorike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fhistorike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe%2F&#038;format=xml" />
<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
    });
</script>
</head>
<body class="post-template-default single single-post postid-171501 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
    ﻿<div align="center" style="margin-top:-13px;">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="635" height="85" id="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--[if !IE]>-->
<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" width="635" height="85">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--<![endif]-->
<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div>    <div id="header">
        <div id="masthead">
            <div id="branding" role="banner">
                                <div id="site-title">
                    <span>
                        <a href="http://www.preshevajone.com/" title="Presheva Jonë" rel="home"><img src="http://www.preshevajone.com/wp-content/themes/preshevajone/images/preshevajone-logo.png" alt="PreshevaJone" border="0" style="margin-top: 1px; margin-left: 15px;" /></a>
                    </span>
                </div>
              <div id="site-description">
                		<div class="slider-wrapper theme-nivo">
            <div id="slider" style="width:589px;height:81px;margin-top: 30px;border: solid 3px lightgray;" >
                                    <a href="http://ks.spitaliamerikan.com/" title="SPITALIAMERIKAN" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/thumbnail_preshevajone.jpg" width="589" height="81" alt="SPITALIAMERIKAN" />
                    </a>
                                    <a href="http://www.nenanaile.com/index.php#&panel1-1" title="Nena Naile" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/nena naile.jpg" width="589" height="81" alt="Nena Naile" />
                    </a>
                            </div>
    	</div>
		<script>
            jQuery(document).ready(function(){
                
                 jQuery('#slider').nivoSlider({effect: 'boxRandom', // Specify sets like: 'fold,fade,sliceDown'
                        animSpeed: 800,
                        controlNav: false,
                        slices: 10, // For slice animations
                        boxCols: 8, // For box animations
                        boxRows: 8, // For box animations
                        pauseTime: 3000,
                        prevText: '', // Prev directionNav text
                        nextText: '', // Next directionNav text
                });
            });
        </script>
    
                
              
<div style="clear: both; float: right; padding-right: 50px;">
</div>

                </div>
                               <center style="clear:both;">
                  <!-- <div align="center" style="position:relative; width:728px; height:90px; display:block;">
<a href="http://www.uninp.edu.rs/"><img src="http://preshevajone.com/wp-content/uploads/as_banner_rotator/baneriuninp.jpg"></a>
<!--<a href="http://rd.rks-gov.net/(S(q53afi55fdadew55b3jmmi55))/Home.aspx" style="width:728px; height:90px; position:absolute; left:0; top:0; " target="_blank" border="0"></a>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="728" height="90" id="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="always" />-->
<!--[if !IE]>-->
<!--<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" width="728" height="90">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="always" />
<!--<![endif]-->
<!--<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>-->
<!--[if !IE]>-->
<!--</object>-->
<!--<![endif]-->
<!--</object>-->
<!--</div>-->
               </center>
               <div style="clear:both; text-align:right; margin-right:10px;">
E shtun&euml;, 22 Prill 2017</div>
            </div><!-- #branding -->





            <div id="access" role="navigation">
                              <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
                                <div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-4" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-4"><a href="http://www.preshevajone.com/">Home</a></li>
<li id="menu-item-5" class="lajme menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.preshevajone.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="kosova menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.preshevajone.com/category/lajme/kosova/">Kosova</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://www.preshevajone.com/category/lajme/shqiperia/">Shqipëria</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.preshevajone.com/category/lajme/presheva-bujanoci-dhe-medvegja/">Presheva, Bujanoci dhe Medvegja</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.preshevajone.com/category/lajme/maqedonia/">Maqedonia</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.preshevajone.com/category/lajme/kronike-e-zeze/">Kronikë e zezë</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.preshevajone.com/category/lajme/hello-from-presheva/">Hello from Presheva</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.preshevajone.com/category/lajme/diaspora/">Diaspora</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.preshevajone.com/category/lajme/rajoni/">Rajoni</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.preshevajone.com/category/lajme/bota/">Bota</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.preshevajone.com/category/lajme/shtypi/">Press</a></li>
</ul>
</li>
<li id="menu-item-16" class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.preshevajone.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-20457" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20457"><a href="http://www.preshevajone.com/category/sporti/">Sport</a></li>
<li id="menu-item-18" class="kulture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.preshevajone.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-19" class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.preshevajone.com/category/lifestyle-shendetes/">Lifestyle &#038; Shëndetësi</a></li>
<li id="menu-item-20" class="teknologji menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.preshevajone.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-21" class="opinione menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.preshevajone.com/category/opinione/">Opinione</a></li>
<li id="menu-item-22" class="religjioni menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://www.preshevajone.com/category/religjioni/">Religjioni</a></li>
<li id="menu-item-23" class="intervista menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.preshevajone.com/category/intervista/">Intervista</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.preshevajone.com/category/intervista/te-tjeret-per-ne/">Të tjerët për ne</a></li>
</ul>
</li>
<li id="menu-item-3302" class="kontakt menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="http://www.preshevajone.com/kontaktoni/">Kontaktoni</a></li>
</ul></div>                <form role="search" method="get" id="searchform" action="http://www.preshevajone.com" style="padding-top:15px;">
                <div><label class="screen-reader-text" for="s"></label>
                <input type="text" style="border: 1px solid #FC948D; float: right; height: 15px; margin-right: 15px; width: 90px;" value="K&euml;rko" onblur="if (this.value == '') {this.value = 'K&euml;rko';}"  onfocus="if (this.value == 'K&euml;rko') {this.value = '';}" name="s" id="s">
                </div>
                </form>
            </div><!-- #access -->
                                                                                                                                                                    </div><!-- #masthead -->
    </div><!-- #header -->

    <!--<div align="center">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="635" height="85" id="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--[if !IE]>-->
<!--<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" width="635" height="85">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--<![endif]-->
<!--<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>
<!--[if !IE]>-->
<!--</object>
<!--<![endif]-->
<!--</object>
</div>-->
    <div id="main" >
		<div id="container">
			<div id="content" role="main">

							<div id="post-171501" class="post-171501 post type-post status-publish format-standard has-post-thumbnail hentry category-religjioni category-shqiperia category-vecuara">
					<h1 class="entry-title">Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe</h1>
					<div class="entry-content">
                        <div>
                            <div class="addthis_toolbox addthis_default_style ">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ed8b9d453c1debe"></script>
                        </div>
						<div id="fb-root"></div>
<p><em><strong><a href="http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani.jpg"><img class=" wp-image-171502 alignleft" src="http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani.jpg" alt="" width="653" height="409" srcset="http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani.jpg 670w, http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani-300x188.jpg 300w" sizes="(max-width: 653px) 100vw, 653px" /></a>Fotot e mësipërme janë nga vizita e tij në vednet e shnjtas islame ne Qabe(Mekka) </strong></em></p>
<p>Preshevë, 21 prill (17:02 min) -Presidenti i Republikës së Shqipërisë z. Bujar Nishani  pas vendeve te shenjta kombëtare në Preshevë (Kosovën Lindore) ai  sot, diten e xhumasë gjendet në vendet e shenjta islame në Meka dhe Medina  në Arabinë Saudite që prej dy ditësh, njofton agjencia  e lajmeve &#8220;Presheva jonë&#8221;</p>
<p>&nbsp;<br />
Presidenti shqiptar Bujar Nishani në Qabe një muaj para ramazanit e bën këtë vizitë private bashkë me bashkëshorten e tij, e cila njihet si një besimtare e devotshme. Gjatë vizitës në Mekë dhe Medine, Nishani ka vizituar Xhaminë e Shenjtë të profetit Muhamed dhe ka kryer ritualin e Umras në Mekë.</p>
<p>Sipas agjencise  së lajmeve &#8220;Presheva jonë&#8221; kjo vizite e Haxhi Nishanit ne Qabe eshte histrike, sespe per ehre te apre nje presdient shiptar viziton vednet e shenjta islame</p>
<p>Gjatë vizitës ai është pritur nga autoritetet më të larta të Mbretërisë së Arabisë Saudite. Kjo vizitë është nga të fundit që presidenti i Shqipërisë  bën në postin e drejtuesit më të lartë të shtetit shqiptar. Prej pas periudhës së rënies së diktaturës, shumë politikanë të niveleve të ndryshme kanë vizituar Qabenë për t’iu nënshtruar Zotit si besimtarë të devotshëm</p>
											</div><!-- .entry-content -->
				
                <div>
                <div class="addthis_toolbox addthis_default_style ">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                <a class="addthis_counter addthis_pill_style"></a>
                </div>
                </div>
                <div>
                	                </div>
                </div><!-- #post-## -->
			
				<div align="center">
                	<!-- Kosoft ADS - ad code starts -->
                    <span id="show_ads_b2dcb511a0b3a4581505db7746a3bcd7_12299"></span>
                    <script language="javascript" type="text/javascript" src="http://kosoft-ads.com/show-ads.js"></script>
                    <script language="javascript">
                    if (window.ads_b2dcb511a0b3a4581505db7746a3bcd7 ){ ads_b2dcb511a0b3a4581505db7746a3bcd7+= 1;}else{ ads_b2dcb511a0b3a4581505db7746a3bcd7 =1;}
                    ads_b2dcb511a0b3a4581505db7746a3bcd7_12299=ads_b2dcb511a0b3a4581505db7746a3bcd7;
                    timer_b2dcb511a0b3a4581505db7746a3bcd712299=window.setInterval(function(){
                    if(window.gc4ca4238a0b923820dcc509a6f75849b){
                    setTimeout("showAdsforContent(12299,580,100,'http://kosoft-ads.com/publisher-show-ads.php',"+ads_b2dcb511a0b3a4581505db7746a3bcd7_12299+",'ads_b2dcb511a0b3a4581505db7746a3bcd7')",1000*(ads_b2dcb511a0b3a4581505db7746a3bcd7_12299 -1));
                    window.clearInterval(timer_b2dcb511a0b3a4581505db7746a3bcd712299);}},100);
                    ads_b2dcb511a0b3a4581505db7746a3bcd7_12299_position=0;
                    </script>
                    <!-- Kosoft ADS - ad code  ends -->
                </div>
				
				 

<!-- Comments code provided by christianmontoya.com --> 
<hr />
 

 
    

 

    <h2 class="comments-header">Nuk ka komente</h2> 

    <p>B&euml;hu komentuesi i par&euml;!</p> 
     
 

 

 

    <div id="comments-form"> 
     
    <h2 id="comments-header">Komentoni</h2> 
     
     

    <form action="http://www.preshevajone.com/wp-comments-post.php" method="post" id="commentform"> 

     
     
        <p><input type="text" name="author" id="author" value="" size="22" /> 
        <label for="author">Emri (required)</label></p> 
         
        <p><input type="text" name="email" id="email" value="" size="22" /> 
        <label for="email">E-mail (will not be published) (required)</label></p> 
         
        <p><input type="text" name="url" id="url" value="" size="22" /> 
        <label for="url">Web Faqe</label></p> 
     
     

     

        <p><textarea name="comment" id="comment" rows="5" cols="30"></textarea></p> 
         
         
        <p><button type="submit" name="submit" id="sub">D&euml;rgo</button> 
        <input type="hidden" name="comment_post_ID" value="171501"></p> 
     
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38df4a1dae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p> 

    </form> 
    </div> 

 


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">
            


<li id="lajmetsidebar-3" class="widget-container widget_lajmetsidebar"><div class="titleHeader presheva-jonë-in-english_sb" style=" background-color:#1b77d6"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/lajme/hello-from-presheva/">Presheva Jonë in English</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/jonuz-musliu-there-can-be-no-great-albania-without-nis/" title="Lexo lajmin Jonuz Musliu: There can be no Great Albania without Nis">Jonuz Musliu: There can be no Great Albania without Nis</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/jonuz-musliu-there-can-be-no-great-albania-without-nis/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/04/muslisusuf11-250x160.png" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Musliu joined them on Thursday, telling Albanian language agency Presheva Jonë that he supported Rama&#8217;s and Thaci&#8217;s statements, but that &#8220;there can be no Great Albania without Nis.&#8221; Jonuz Musliu, an ethnic &hellip; <span><a href="http://www.preshevajone.com/jonuz-musliu-there-can-be-no-great-albania-without-nis/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-12" class="widget-container widget_lajmetsidebar"><div class="titleHeader presheva-jonë,-vous-parle-en-français_sb" style=" background-color:#D52B1E"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/lajme/les-nouvelles-en-suisse/">Presheva Jonë, vous parle en français</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/marine-le-pen-va-etre-la-mauvaise-perdante-a-cause-de-260000-albanais-en-france/" title="Lexo lajmin Marine Le Pen va être la mauvaise perdante à cause de 260’000 Albanais en France!">Marine Le Pen va être la mauvaise perdante à cause de 260’000 Albanais en France!</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/marine-le-pen-va-etre-la-mauvaise-perdante-a-cause-de-260000-albanais-en-france/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/04/mariiuzz-250x160.png" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Presevo (Serbia), 21 avril -Les élections de demain en France seront interéssantes, également pour les communautés étrangères de ce pays. Comme dans tous les autres pays européens, il ya en &hellip; <span><a href="http://www.preshevajone.com/marine-le-pen-va-etre-la-mauvaise-perdante-a-cause-de-260000-albanais-en-france/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-4" class="widget-container widget_lajmetsidebar"><div class="titleHeader intervista-jonË_sb" style=" background-color:lightgray"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:black; " href="category/http://www.preshevajone.com/category/intervista/">INTERVISTA JONË</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/meslia-doda-jam-nga-gostivari-do-ta-mbroje-kumanoven-presheven-e-camerine-e-gjakosur/" title="Lexo lajmin Meslia Doda: Jam nga Gostivari, do ta mbrojë Kumanovën, Preshevën e Çamërinë e gjakosur">Meslia Doda: Jam nga Gostivari, do ta mbrojë Kumanovën, Preshevën e Çamërinë e gjakosur</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/meslia-doda-jam-nga-gostivari-do-ta-mbroje-kumanoven-presheven-e-camerine-e-gjakosur/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/03/melisaass-250x160.png" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Mesila Doda Java që shkoi ka shënuar një kohë të rëndësishme për mua personalisht, por edhe për të gjithë ne. Kemi qenë në këtë Parlament, kur kam kërkuar interpelancë me &hellip; <span><a href="http://www.preshevajone.com/meslia-doda-jam-nga-gostivari-do-ta-mbroje-kumanoven-presheven-e-camerine-e-gjakosur/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-51" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://fluidi.net/"><img src="http://www.preshevajone.com/wp-content/uploads/2016/11/rsz_3fluidi1.png" alt="fluidi" border="0" /></a>
</div>
</div>
		</li><li id="text-55" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/Prizrengrill/"><img src="http://www.preshevajone.com/wp-content/uploads/2017/03/prizren.gif" alt="garagebenz" border="0" /></a>
</div>
</div>
		</li><li id="text-49" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/MaxhariTours/"><img src="http://www.preshevajone.com/wp-content/uploads/2017/03/output_kAfmcj.gif" alt="AlbCH" border="0" /></a>
</div></div>
		</li><li id="text-54" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.autopro-location.ch/"><img src="http://www.preshevajone.com/wp-content/uploads/2017/02/rsz_11112365484.png" alt="garagebenz" border="0" /></a>
</div>
</div>
		</li><li id="text-53" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://diamondresidence.com/"><img src="http://www.preshevajone.com/wp-content/uploads/2016/11/output_hVIUhU.gif" alt="fluidi" border="0" /></a>
</div>

</div>
		</li><li id="lajmetsidebar-6" class="widget-container widget_lajmetsidebar"><div class="titleHeader religjioni_sb" style=" background-color:#090"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/religjioni/">Religjioni</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/" title="Lexo lajmin Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe">Historike, Një president shqiptar, Bujar Nishani pas Preshevës, për herë të parë ne haxhë, vizitë në Qabe</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/04/haxhiNishani-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Fotot e mësipërme janë nga vizita e tij në vednet e shnjtas islame ne Qabe(Mekka)  Preshevë, 21 prill (17:02 min) -Presidenti i Republikës së Shqipërisë z. Bujar Nishani  pas vendeve &hellip; <span><a href="http://www.preshevajone.com/historike-nje-president-shqiptar-bujar-nishani-pas-presheves-per-here-te-pare-ne-haxhe-vizite-ne-qabe/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-50" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/SABITdent-166907300338296/?pnref=lhc"><img src="http://www.preshevajone.com/wp-content/uploads/2016/06/output_uIxl2R1.gif" alt="HotelTeAzizi" border="0" /></a>
</div>

</div>
		</li><li id="text-41" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/pages/Pllaka-Betoni-Fatjoni-Rahovic%C3%AB/237755206419865?fref=ts"><img src="http://www.preshevajone.com/wp-content/uploads/2015/05/output_ewbzjE.gif" alt="PllakaBetoniFatjoni" border="0" /></a>
</div></div>
		</li><li id="text-25" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.bfm.admin.ch/bfm/de/home.html/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/AlbCH1.jpg" alt="AlbCH" border="0" /></a>
</div></div>
		</li><li id="text-39" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.preshevajone.com/ordinanca-e-specializuar-e-syrit-dhe-optika-lens-ne-vranje/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/04/output_huxcgo.gif" alt="Objekti Banesor" border="0" /></a>
</div></div>
		</li><li id="text-20" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.preshevajone.com/112551/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/04/output_UZl4cg.gif" alt="Optika MIMA" border="0" /></a>
</div></div>
		</li><li id="lajmetsidebar-10" class="widget-container widget_lajmetsidebar"><div class="titleHeader bota-e-yjeve_sb" style=" background-color:#9E0E87"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white;; " href="category/http://www.preshevajone.com/category/bota-e-yjeve/">Bota e yjeve</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/shikoni-se-sa-ka-ndryshuar-nermini/" title="Lexo lajmin Shikoni se sa ka ndryshuar Nermini!">Shikoni se sa ka ndryshuar Nermini!</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/shikoni-se-sa-ka-ndryshuar-nermini/';" style="cursor:pointer; padding-left:5px;">
								<img width="300" height="300" src="http://www.preshevajone.com/wp-content/uploads/2017/04/295169-300x300.jpg" class="fotosidebar wp-post-image" alt="" srcset="http://www.preshevajone.com/wp-content/uploads/2017/04/295169-300x300.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/04/295169-150x150.jpg 150w, http://www.preshevajone.com/wp-content/uploads/2017/04/295169-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Aci Hayat” apo siç përkthehet në shqip “Jetë e hidhur” është njëri ndër serialet e para turke që është transmetuar te ne dhe para ekranit ka mbledhur një numër të &hellip; <span><a href="http://www.preshevajone.com/shikoni-se-sa-ka-ndryshuar-nermini/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-8" class="widget-container widget_lajmetsidebar"><div class="titleHeader humor_sb" style=" background-color:#4B92DB"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/humor/">Humor</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/" title="Lexo lajmin Vetura e Policisë së Kosovës e cila u bë hit në 9GAG [FOTO]">Vetura e Policisë së Kosovës e cila u bë hit në 9GAG [FOTO]</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/03/9gag_1489401213-675480-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Veturat e Policisë së Kosovës në shumë raste janë kapur duke transportuar gjësende personale. &nbsp; Në këtë foto e cila u bë hit në 9GAG shihet një veturë e policisë &hellip; <span><a href="http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-23" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.ata.gov.al/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/logo.jpg" alt="ATSH" border="0" /></a>
</div></div>
		</li><li id="text-24" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.balkanweb.com/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/BALKA2.jpg" alt="Balkanweb" border="0" /></a>
</div></div>
		</li><li id="text-26" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://fr.rsf.org//"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/reporters-fr1.jpg" alt="Reporter FR" border="0" /></a>
</div></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info" style="text-align: center; width: 100%;">
				Të gjitha të drejtat e rezervuara &copy; PreshevaJone 
			</div><!-- #site-info -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{}.wpmci-popup-cnt-inr-wrp{}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
								<h2>Pëlqeje faqen në Facebook - Presheva Jonë</h2>
								
								<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPreshevaeJona%2F&amp;tabs&amp;width=340&amp;height=130&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=2367341996740577" width="340" height="130" frameborder="0" scrolling="no"></iframe></p>
			</div>
		</div>
	</div>
</div><script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.preshevajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"1","exp_time":"0","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
