<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Ushtari shqiptar me NATO-n ne Afganistan ka një porosi Prishtinës: Pash një Zot, për ushtrinë e Kosovës mos punoni në krye n’vete pa Amerikën dhe NATO-n ! | Presheva Jonë</title>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28502473-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.preshevajone.com/wp-content/themes/preshevajone/style.css" />
<link rel="pingback" href="http://www.preshevajone.com/xmlrpc.php" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 

<meta name="keywords" content="Agjencia Informative, Agjencia Informative Kombetare, Lajme nga Presheva, Presheva Jone, Lugina, Presheva">
<meta name="description" content="Agjencia informative Presheva Jon&euml;">
<meta property="og:url" content="http://www.preshevajone.com/ushtari-shqiptar-me-nato-n-ne-afganistan-ka-nje-porosi-prishtines-pash-nje-zot-per-ushtrine-e-kosoves-mos-punoni-ne-krye-nvete-pa-ameriken-dhe-nato-n/" />
<meta property="og:title" content="Ushtari shqiptar me NATO-n ne Afganistan ka një porosi Prishtinës: Pash një Zot, për ushtrinë e Kosovës mos punoni në krye n’vete pa Amerikën dhe NATO-n !" />
<meta property="og:image" content="http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="PreshevaJone.com" />
<meta property="og:locale" content="en_US" />



<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[68,245] -->
<link rel="canonical" href="http://www.preshevajone.com/ushtari-shqiptar-me-nato-n-ne-afganistan-ka-nje-porosi-prishtines-pash-nje-zot-per-ushtrine-e-kosoves-mos-punoni-ne-krye-nvete-pa-ameriken-dhe-nato-n/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Feed" href="http://www.preshevajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Comments Feed" href="http://www.preshevajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Ushtari shqiptar me NATO-n ne Afganistan ka një porosi Prishtinës: Pash një Zot, për ushtrinë e Kosovës mos punoni në krye n’vete pa Amerikën dhe NATO-n ! Comments Feed" href="http://www.preshevajone.com/ushtari-shqiptar-me-nato-n-ne-afganistan-ka-nje-porosi-prishtines-pash-nje-zot-per-ushtrine-e-kosoves-mos-punoni-ne-krye-nvete-pa-ameriken-dhe-nato-n/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.preshevajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads_manager-main-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/ads.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-dark-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/dark/dark.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-default-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/default/default.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-light-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/light/light.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/nivo-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_box_style-css'  href='http://www.preshevajone.com/wp-content/plugins/simple-slideshow-manager/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background-image: url('http://www.preshevajone.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/js/jquery.nivo.slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"","fb_id":"186263001772287"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.preshevajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.preshevajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.preshevajone.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hashim Thaci dhe Isa Mustafa dorëzohen para  SHBA-ve dhe NATO-s, ja cka thone tash për &#8220;ushtritë e tyre&#8221;?' href='http://www.preshevajone.com/hashim-thaci-dhe-isa-mustafa-dorezohen-para-shba-ve-dhe-nato-s-ja-cka-thone-tash-per-ushtrite-e-tyre/' />
<link rel='next' title='Aplikacionet që nuk mund t’i përgjojë CIA' href='http://www.preshevajone.com/aplikacionet-qe-nuk-mund-ti-pergjoje-cia/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.preshevajone.com/?p=169490' />
<link rel="alternate" type="application/json+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fushtari-shqiptar-me-nato-n-ne-afganistan-ka-nje-porosi-prishtines-pash-nje-zot-per-ushtrine-e-kosoves-mos-punoni-ne-krye-nvete-pa-ameriken-dhe-nato-n%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fushtari-shqiptar-me-nato-n-ne-afganistan-ka-nje-porosi-prishtines-pash-nje-zot-per-ushtrine-e-kosoves-mos-punoni-ne-krye-nvete-pa-ameriken-dhe-nato-n%2F&#038;format=xml" />
<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 5000, true);
    });
</script>
</head>
<body class="post-template-default single single-post postid-169490 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
    ﻿<div align="center" style="margin-top:-13px;">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="635" height="85" id="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--[if !IE]>-->
<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" width="635" height="85">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_swiss/Banner-635x85.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--<![endif]-->
<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>
<!--[if !IE]>-->
</object>
<!--<![endif]-->
</object>
</div>    <div id="header">
        <div id="masthead">
            <div id="branding" role="banner">
                                <div id="site-title">
                    <span>
                        <a href="http://www.preshevajone.com/" title="Presheva Jonë" rel="home"><img src="http://www.preshevajone.com/wp-content/themes/preshevajone/images/preshevajone-logo.png" alt="PreshevaJone" border="0" style="margin-top: 1px; margin-left: 15px;" /></a>
                    </span>
                </div>
              <div id="site-description">
                		<div class="slider-wrapper theme-nivo">
            <div id="slider" style="width:589px;height:81px;margin-top: 30px;border: solid 3px lightgray;" >
                                    <a href="http://ks.spitaliamerikan.com/" title="SPITALIAMERIKAN" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/thumbnail_preshevajone.jpg" width="589" height="81" alt="SPITALIAMERIKAN" />
                    </a>
                                    <a href="http://www.nenanaile.com/index.php#&panel1-1" title="Nena Naile" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/nena naile.jpg" width="589" height="81" alt="Nena Naile" />
                    </a>
                            </div>
    	</div>
		<script>
            jQuery(document).ready(function(){
                
                 jQuery('#slider').nivoSlider({effect: 'boxRandom', // Specify sets like: 'fold,fade,sliceDown'
                        animSpeed: 800,
                        controlNav: false,
                        slices: 10, // For slice animations
                        boxCols: 8, // For box animations
                        boxRows: 8, // For box animations
                        pauseTime: 3000,
                        prevText: '', // Prev directionNav text
                        nextText: '', // Next directionNav text
                });
            });
        </script>
    
                
              
<div style="clear: both; float: right; padding-right: 50px;">
</div>

                </div>
                               <center style="clear:both;">
                  <!-- <div align="center" style="position:relative; width:728px; height:90px; display:block;">
<a href="http://www.uninp.edu.rs/"><img src="http://preshevajone.com/wp-content/uploads/as_banner_rotator/baneriuninp.jpg"></a>
<!--<a href="http://rd.rks-gov.net/(S(q53afi55fdadew55b3jmmi55))/Home.aspx" style="width:728px; height:90px; position:absolute; left:0; top:0; " target="_blank" border="0"></a>
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="728" height="90" id="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="always" />-->
<!--[if !IE]>-->
<!--<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" width="728" height="90">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/banner-25-08-2014/Baneri_728x90px.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="always" />
<!--<![endif]-->
<!--<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>-->
<!--[if !IE]>-->
<!--</object>-->
<!--<![endif]-->
<!--</object>-->
<!--</div>-->
               </center>
               <div style="clear:both; text-align:right; margin-right:10px;">
E h&euml;n&euml;, 20 Mars 2017</div>
            </div><!-- #branding -->





            <div id="access" role="navigation">
                              <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
                                <div class="menu-header"><ul id="menu-menu" class="menu"><li id="menu-item-4" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://www.preshevajone.com/">Home</a></li>
<li id="menu-item-5" class="lajme menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5"><a href="http://www.preshevajone.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="kosova menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.preshevajone.com/category/lajme/kosova/">Kosova</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.preshevajone.com/category/lajme/shqiperia/">Shqipëria</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.preshevajone.com/category/lajme/presheva-bujanoci-dhe-medvegja/">Presheva, Bujanoci dhe Medvegja</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.preshevajone.com/category/lajme/maqedonia/">Maqedonia</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.preshevajone.com/category/lajme/kronike-e-zeze/">Kronikë e zezë</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.preshevajone.com/category/lajme/hello-from-presheva/">Hello from Presheva</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.preshevajone.com/category/lajme/diaspora/">Diaspora</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.preshevajone.com/category/lajme/rajoni/">Rajoni</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.preshevajone.com/category/lajme/bota/">Bota</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.preshevajone.com/category/lajme/shtypi/">Press</a></li>
</ul>
</li>
<li id="menu-item-16" class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.preshevajone.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-20457" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20457"><a href="http://www.preshevajone.com/category/sporti/">Sport</a></li>
<li id="menu-item-18" class="kulture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.preshevajone.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-19" class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.preshevajone.com/category/lifestyle-shendetes/">Lifestyle &#038; Shëndetësi</a></li>
<li id="menu-item-20" class="teknologji menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.preshevajone.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-21" class="opinione menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.preshevajone.com/category/opinione/">Opinione</a></li>
<li id="menu-item-22" class="religjioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.preshevajone.com/category/religjioni/">Religjioni</a></li>
<li id="menu-item-23" class="intervista menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="http://www.preshevajone.com/category/intervista/">Intervista</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.preshevajone.com/category/intervista/te-tjeret-per-ne/">Të tjerët për ne</a></li>
</ul>
</li>
<li id="menu-item-3302" class="kontakt menu-item menu-item-type-post_type menu-item-object-page menu-item-3302"><a href="http://www.preshevajone.com/kontaktoni/">Kontaktoni</a></li>
</ul></div>                <form role="search" method="get" id="searchform" action="http://www.preshevajone.com" style="padding-top:15px;">
                <div><label class="screen-reader-text" for="s"></label>
                <input type="text" style="border: 1px solid #FC948D; float: right; height: 15px; margin-right: 15px; width: 90px;" value="K&euml;rko" onblur="if (this.value == '') {this.value = 'K&euml;rko';}"  onfocus="if (this.value == 'K&euml;rko') {this.value = '';}" name="s" id="s">
                </div>
                </form>
            </div><!-- #access -->
                                                                                                                                                                    </div><!-- #masthead -->
    </div><!-- #header -->

    <!--<div align="center">
<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" width="635" height="85" id="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90" align="middle">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--[if !IE]>-->
<!--<object type="application/x-shockwave-flash" data="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" width="635" height="85">
<param name="movie" value="http://www.preshevajone.com/wp-content/themes/preshevajone/reklama_eurokoha/eurokoha_728x90.swf" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="salign" value="" />
<param name="allowScriptAccess" value="sameDomain" />
<!--<![endif]-->
<!--<a href="http://www.adobe.com/go/getflash">
    <img src="http://www.adobe.com/images/shared/download_buttons/get_flash_player.gif" alt="Get Adobe Flash player" />
</a>
<!--[if !IE]>-->
<!--</object>
<!--<![endif]-->
<!--</object>
</div>-->
    <div id="main" >
		<div id="container">
			<div id="content" role="main">

							<div id="post-169490" class="post-169490 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-e-dites category-kosova category-vecuara">
					<h1 class="entry-title">Ushtari shqiptar me NATO-n ne Afganistan ka një porosi Prishtinës: Pash një Zot, për ushtrinë e Kosovës mos punoni në krye n’vete pa Amerikën dhe NATO-n !</h1>
					<div class="entry-content">
                        <div>
                            <div class="addthis_toolbox addthis_default_style ">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ed8b9d453c1debe"></script>
                        </div>
						<div id="fb-root"></div>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb.jpg"><img class=" wp-image-169553 alignleft" src="http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb.jpg" alt="" width="664" height="533" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb.jpg 1689w, http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb-300x241.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb-768x616.jpg 768w, http://www.preshevajone.com/wp-content/uploads/2017/03/nattooalb-1024x822.jpg 1024w" sizes="(max-width: 664px) 100vw, 664px" /></a>Preshevë, 18 mars  -Më 7 prill 2009 Shqipëria u bë anëtare e plotë e NATO-s.  Kjo i ka gëzuar jo vetëm shqiptarët nga Shqipëria, por të gjithë shqiptarët kudo që janë, në Kosovë, Maqedoni, Preshevë e Janinë. Por, kjo nuk i ka gëzuar edhe popujt sllav. Këtij lajmi nuk i është gëzuar Serbia, e cila ishte tronditur e ishte bërë “pelim”.  Shqipëria nga viti 2009, mori frerët e një vendit faktor paqeje dhe stabiliteti në Ballkan</p>
<p>&nbsp;</p>
<p><strong>Ushtari Besart Kovaci në Afganistan i blindur me 50 kg armatim e municion ne shpinë: Vetëm shqipnija në ballë më jepte vullnet kurajo që t’mos dorëzohem! </strong></p>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2.jpg"><img class="wp-image-169552 alignright" src="http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2.jpg" alt="" width="512" height="384" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2.jpg 640w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2-300x225.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2-80x60.jpg 80w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoafgng-2-200x150.jpg 200w" sizes="(max-width: 512px) 100vw, 512px" /></a>Besart Kovaci (1988) nga Durrësi  lindur në “Has” të Republikës së Shqipërisë, aktualisht me banim në Durrës. Ai kur ishte vetëm 19 vjeçar kishte ëndërruar uniformën, të jetë ushtar i kombit dhe të shërbente diku jashtë,  në vatrat e krizave për t’i kontribuar paqes dhe stabilitetit në rajonet e luftrave. Dhe, duket se ëndrra e Besartit ju bë realitet.</p>
<p>&nbsp;</p>
<p>“Bëra aplikimin u futa në ushtrinë shqiptare në B2K ose më saktë Batalionin e dytë të Këmbësorisë në Tiranë, ku bëmë betimin dhe filluam trajnimin dhe stërvitjen për t’i shërbyer atdheut dhe të japim kontributin tonë për paqen. Pas 6 muaj stërvitje intensive në bashkëpunim me kolegë të forcave të NATO-s erdhi urdhri që kompania ku isha pjesë edhe unë të shkojmë  me mison paqësor në Afganistan për të shërbyer bashkarisht me forcat ndërkombëtare nën emblemën e NATO-s në vënjen e stabilitetit në vend”, rrefen fillimisht Besart Kovaci per agjencine e lajemeve &#8220;Presheva jonë&#8221; deshiren e tij per tju bashakngjiut forave shqiptare dhe te NATo.s ne mison paqesor ne Afganistan.,</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Besart Kovaci, thotë se nuk është lehtë të jesh ushtar sidomos në vatrat e nxehta të krizave sikur që është Afganistani</strong></p>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalanbndd-1.png"><img class="wp-image-169551 alignleft" src="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalanbndd-1.png" alt="" width="491" height="336" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalanbndd-1.png 825w, http://www.preshevajone.com/wp-content/uploads/2017/03/natolalanbndd-1-300x205.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/natolalanbndd-1-768x526.png 768w" sizes="(max-width: 491px) 100vw, 491px" /></a>“Të jesh ushtarak nuk është e lehtë. Bile disa mendojnë që të jesh ushtarak thjesht duhet të marrësh armën në dorë”dhe të shkosh në luftë, por është krejt e kundërta . Të jesh ushtarak në vijën e parë të frontit, duhet të jesh i disiplinuar , i përgatitur fizikisht dhe psiqikisht, të kesh nderin (të jesh i besës)  dhe mbi të gjitha t’i përgjigjesh atdheut, vendit tënd, në çdo kohë. Sigurisht që të jesh ushtar në Afganistan ose në çdo vend tjetër të botës nuk është e lehtë, por njeriu kur mendon se do të shkojë në një vend për të shpëtuar mijëra jetë fëmijësh, grave e pleqve atëherë të motivon më shumë. Atje çdo gjë bëhet me urdhër dhe zbatohet, asgjë nuk diskutohet, atje nuk ka negociata, janë vetëm dy përgjigje OK dhe u kry!”, thote ne vazhdim ushtrai Kovaci-</p>
<p>“Mund ta merrni me mend në front i armatosur deri në dhëmbë, në shpinë me mbi 50 kg. Isha i blinduar bile edhe sytë. Vetëm jeleku anti plumb ka 12 kg , kallashi 5 kg, municione 3 kg. mbi 30 kg çanta në shpine për pastrim, ushqim, fjetje në terren.. Shkurt, mitralier në blindë sipër me mitraloz dhe jelek anti plumb” tregon Kovaci.</p>
<p>I kërkuar që të na përshkruante përshtypjet e tij nga misonoi paqësorë, nga luftimet në Afganistan dhe çfarë dijnë atje në Afganistan për Shqipërinë e Kosovën si dhe për shqiptarët në përgjithësi, ushtraku rrëfen se popullsia afgane e njihnin mirë Shqipërinë dhe Kosovën.</p>
<p>“Populli në Afganistan është i ndarë në afganë dhe talebanë, këto të dyja janë organizata terroriste ku furrnizimin me armë pjesën më të madhe e marrin nga Rusia, domethënë furnizohen nga shteti rus. Ndërsa, afganët e kanë qeverinë dhe bashkëpunojnë me Amerikën dhe Evropën për krijimin e shtetit dhe sigurinë në vend. Popullsia afgane ishte interesante për fakti që ata e njihnin mire Shqiprinë dhe Kosovën. Bile, ata dinin mire se shqiptarët e Kosovës kishin luftë me Serbinë dhe i dolën me sukses përballë terroristëve serbë, falë mbëshetjes së NATO-s dhe Amerikës, sikur sot në Afganistan, si luftohet kundër terroritëve talibanë.  Në Afganistan kemi takuar dhe shqiptarë të Kosovës,  të cilët punojnë nëpër bazat amerikane ku merreshin me shtrimin e aeroportit dhe piceri..” tregon ushatri shiptar dhe i NATO-s  Kovaci për agjencine e lajmeve &#8220;Presheva Jonë&#8221;.</p>
<p>&nbsp;</p>
<p><strong>Kosova sigurisht që do ta ketë ushtrinë e saj pavarësisht pengesave që ka në krijimin e saj..</strong></p>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf.png"><img class="wp-image-169492 alignright" src="http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf.png" alt="" width="466" height="348" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf.png 590w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf-300x224.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf-80x60.png 80w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoalbddf-200x150.png 200w" sizes="(max-width: 466px) 100vw, 466px" /></a></p>
<p>Pyetur për mendimin e tij si ushtar shqiptar, si pjesëtar i NATO-s, se çfarë mendon për transforimin e FSK-së në ushtri, Besart Kovaci, thotë se Kosova sigurisht që do ta ketë ushtrinë e saj pavarësisht pengesave.</p>
<p>Kovaci jep disa sugjerime dhe një mesazh vëllazëror.</p>
<p>“Kosova sigurisht që do ta ketë ushtrinë e saj pavarësisht pengesave që ka në krijimin e saj. Pengesa me e madhe për ushtrinë e Kosovës është financimi ndaj saj ose buxheti që shteti duhet të ketë për këtë ushtri. Gjatë kalimit të viteve ushtria ka qenë në plan të pare nga ndërkombëtarët të krijohej, prandaj po punohet për kualifikimin e oficerëve dhe trajnimin e ushtarakëve të Kosovës si dhe furnizimin me mjete të domosdoshme për të mbrojtur territorin e Kosovës”</p>
<p>&nbsp;</p>
<p><strong>Ai ka një mesazh për Kosovën,  i cili kërkon  që formimi i ushtrisë të mos bëhet pa Amerikën, NATO-n dhe BE-në</strong></p>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalnfgff-1.png"><img class="wp-image-169550 alignleft" src="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalnfgff-1.png" alt="" width="505" height="331" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/natolalnfgff-1.png 875w, http://www.preshevajone.com/wp-content/uploads/2017/03/natolalnfgff-1-300x196.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/natolalnfgff-1-768x503.png 768w" sizes="(max-width: 505px) 100vw, 505px" /></a>“Krijimi i ushtrisë se Kosoves , do të bëhet kur të kompletohet ushtria me logjistikë dhe armatime që të jetë në gjendje të përballojë çdo agresion, çdo sulm të mundshëm. Shqipëria është pjesë NATO-s dhe si e tillë do të  veprojë njëkohesisht me NATO-n në rast se ndonjë vend do të sulmohej , por tashmë pavarësisht ndikimit rus, Ballkani po punon fuqishëm për antarësimin në BE dhe bashkëpunimin mes shteteve për një të ardhme e të mire dhe larg luftës” shprehet Kovaci.</p>
<p>Mesazhi im për Prishtinën zyrtare do të jetë ky: Pash një Allah, për ushtrinë e Kosovës mos punoni krye n’vete pa Amerikën dhe NATO-n ! Prandaj,  shteti i Kosovës sigurisht që duhet t’i dëgjojë sugjerimet që i japin miqtë tanë nga SHBA-ja dhe NATO, si dhe nga BE-ja për perispektivën e FSK-së, ushtrinë dhe për shumë gjëra që qeveria e Kosovës nuk është e gatshme t’i realizojë vetëm. Kosova tashmë është shtet i pavarur dhe gjithmonë do të jetë. Me dy shtete, me  një Shqipëri dhe Kosovë të fortë padyshim do të kemi edhe Luginën e Preshevës të fortë dhe bashkarisht do të shkojmë drejt Bashkimit Evropian..” përfundon Kovaci, transmeton &#8220;Presheva jonë&#8221;.<a href="http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1.jpg"><img class="wp-image-169549 alignleft" src="http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1.jpg" alt="" width="655" height="491" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1.jpg 640w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1-300x225.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1-80x60.jpg 80w, http://www.preshevajone.com/wp-content/uploads/2017/03/natoottghzz-1-200x150.jpg 200w" sizes="(max-width: 655px) 100vw, 655px" /></a></p>
											</div><!-- .entry-content -->
				
                <div>
                <div class="addthis_toolbox addthis_default_style ">
                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                <a class="addthis_button_tweet"></a>
                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                <a class="addthis_counter addthis_pill_style"></a>
                </div>
                </div>
                <div>
                	                </div>
                </div><!-- #post-## -->
			
				<div align="center">
                	<!-- Kosoft ADS - ad code starts -->
                    <span id="show_ads_b2dcb511a0b3a4581505db7746a3bcd7_12299"></span>
                    <script language="javascript" type="text/javascript" src="http://kosoft-ads.com/show-ads.js"></script>
                    <script language="javascript">
                    if (window.ads_b2dcb511a0b3a4581505db7746a3bcd7 ){ ads_b2dcb511a0b3a4581505db7746a3bcd7+= 1;}else{ ads_b2dcb511a0b3a4581505db7746a3bcd7 =1;}
                    ads_b2dcb511a0b3a4581505db7746a3bcd7_12299=ads_b2dcb511a0b3a4581505db7746a3bcd7;
                    timer_b2dcb511a0b3a4581505db7746a3bcd712299=window.setInterval(function(){
                    if(window.gc4ca4238a0b923820dcc509a6f75849b){
                    setTimeout("showAdsforContent(12299,580,100,'http://kosoft-ads.com/publisher-show-ads.php',"+ads_b2dcb511a0b3a4581505db7746a3bcd7_12299+",'ads_b2dcb511a0b3a4581505db7746a3bcd7')",1000*(ads_b2dcb511a0b3a4581505db7746a3bcd7_12299 -1));
                    window.clearInterval(timer_b2dcb511a0b3a4581505db7746a3bcd712299);}},100);
                    ads_b2dcb511a0b3a4581505db7746a3bcd7_12299_position=0;
                    </script>
                    <!-- Kosoft ADS - ad code  ends -->
                </div>
				
				 

<!-- Comments code provided by christianmontoya.com --> 
<hr />
 

 
    

 

 

 

 

    <h2 class="comments-header">1 Komente</h2> 
    <ol id="comments"> 
     
     
     
     
        <li id="comment-16475" class="odd"> 
            <div class="comment-meta"> 
 
                <span class="comment-author">Ardian</span>,  
                <span class="comment-date">March 19, 2017</span>: 
            </div> 
            <div class="comment-text"> 
 
                <p>Je shume realist kusho ,,, te pershendes ,,sepse vertet ky eshte realiteti ,,dhe pa ndihmen e aleateve as kosova as shqiperia nuk ecin dot,</p>
 
            </div> 
        </li> 
         
     
     
     
     
    </ol> 
     
     
     
 

 

 

    <div id="comments-form"> 
     
    <h2 id="comments-header">Komentoni</h2> 
     
     

    <form action="http://www.preshevajone.com/wp-comments-post.php" method="post" id="commentform"> 

     
     
        <p><input type="text" name="author" id="author" value="" size="22" /> 
        <label for="author">Emri (required)</label></p> 
         
        <p><input type="text" name="email" id="email" value="" size="22" /> 
        <label for="email">E-mail (will not be published) (required)</label></p> 
         
        <p><input type="text" name="url" id="url" value="" size="22" /> 
        <label for="url">Web Faqe</label></p> 
     
     

     

        <p><textarea name="comment" id="comment" rows="5" cols="30"></textarea></p> 
         
         
        <p><button type="submit" name="submit" id="sub">D&euml;rgo</button> 
        <input type="hidden" name="comment_post_ID" value="169490"></p> 
     
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e5e4fbec5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p> 

    </form> 
    </div> 

 


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">
            


<li id="lajmetsidebar-3" class="widget-container widget_lajmetsidebar"><div class="titleHeader presheva-jonë-in-english_sb" style=" background-color:#1b77d6"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/lajme/hello-from-presheva/">Presheva Jonë in English</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/natos-role-in-kosovo/" title="Lexo lajmin NATO&#8217;s role in Kosovo">NATO&#8217;s role in Kosovo</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/natos-role-in-kosovo/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/03/nastoptpoothz-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>NATO has been leading a peace-support operation in Kosovo since June 1999 in support of wider international efforts to build peace and stability in the area, by NATO, reported by the press agency &hellip; <span><a href="http://www.preshevajone.com/natos-role-in-kosovo/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-12" class="widget-container widget_lajmetsidebar"><div class="titleHeader presheva-jonë,-vous-parle-en-français_sb" style=" background-color:#D52B1E"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/lajme/les-nouvelles-en-suisse/">Presheva Jonë, vous parle en français</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/le-ministre-albanais-bushati-a-lonu-la-lutte-contre-la-radicalisation-et-lextremisme-violent-est-lun-des-plus-grands-enjeux/" title="Lexo lajmin Le Ministre albanais Bushati à l&#8217;ONU: La lutte contre la radicalisation et l’extrémisme violent est l’un des plus grands enjeux:">Le Ministre albanais Bushati à l&#8217;ONU: La lutte contre la radicalisation et l’extrémisme violent est l’un des plus grands enjeux:</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/le-ministre-albanais-bushati-a-lonu-la-lutte-contre-la-radicalisation-et-lextremisme-violent-est-lun-des-plus-grands-enjeux/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/02/bush1111-1-250x160.png" class="fotosidebar wp-post-image" alt="" srcset="http://www.preshevajone.com/wp-content/uploads/2017/02/bush1111-1-250x160.png 250w, http://www.preshevajone.com/wp-content/uploads/2017/02/bush1111-1-300x192.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/02/bush1111-1-768x493.png 768w, http://www.preshevajone.com/wp-content/uploads/2017/02/bush1111-1.png 842w" sizes="(max-width: 250px) 100vw, 250px" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Gjenevë, 28 février /ATA/ – Le ministre des Affaires étrangères Ditmir Bushati a déclaré ce mardi que la lutte contre la radicalisation et l’extrémisme violent est l’un des plus grands &hellip; <span><a href="http://www.preshevajone.com/le-ministre-albanais-bushati-a-lonu-la-lutte-contre-la-radicalisation-et-lextremisme-violent-est-lun-des-plus-grands-enjeux/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-4" class="widget-container widget_lajmetsidebar"><div class="titleHeader intervista-jonË_sb" style=" background-color:lightgray"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:black; " href="category/http://www.preshevajone.com/category/intervista/">INTERVISTA JONË</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/komandantja-e-policise-ne-gjeneve-me-shqiptaret-kemi-zero-probleme-ne-zvicer-hiq-e-me-hiq-me-mafian-shqiptare/" title="Lexo lajmin Komandantja e policisë në Gjenevë: Me shqiptarët kemi zero probleme në Zvicër, hiq e më hiq me “mafian shqiptare”">Komandantja e policisë në Gjenevë: Me shqiptarët kemi zero probleme në Zvicër, hiq e më hiq me “mafian shqiptare”</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/komandantja-e-policise-ne-gjeneve-me-shqiptaret-kemi-zero-probleme-ne-zvicer-hiq-e-me-hiq-me-mafian-shqiptare/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/02/bonfapolicc-1-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>A ekziston apo jo “mafia shqiptare” në Zvicër ? Ishte kjo pyetja e gazetarit te agjencise  lajmeve “Presheva jonë” dhe ATSH  Nefail Maliqi ne Zvicër shtruar shefes se policise se &hellip; <span><a href="http://www.preshevajone.com/komandantja-e-policise-ne-gjeneve-me-shqiptaret-kemi-zero-probleme-ne-zvicer-hiq-e-me-hiq-me-mafian-shqiptare/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-51" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://fluidi.net/"><img src="http://www.preshevajone.com/wp-content/uploads/2016/11/rsz_3fluidi1.png" alt="fluidi" border="0" /></a>
</div>
</div>
		</li><li id="text-55" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/Prizrengrill/"><img src="http://www.preshevajone.com/wp-content/uploads/2017/03/prizren.gif" alt="garagebenz" border="0" /></a>
</div>
</div>
		</li><li id="text-54" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.autopro-location.ch/"><img src="http://www.preshevajone.com/wp-content/uploads/2017/02/rsz_11112365484.png" alt="garagebenz" border="0" /></a>
</div>
</div>
		</li><li id="text-53" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://diamondresidence.com/"><img src="http://www.preshevajone.com/wp-content/uploads/2016/11/output_hVIUhU.gif" alt="fluidi" border="0" /></a>
</div>

</div>
		</li><li id="lajmetsidebar-6" class="widget-container widget_lajmetsidebar"><div class="titleHeader religjioni_sb" style=" background-color:#090"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/religjioni/">Religjioni</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/raportet-nderkombetare-islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote-ketu-jane-edhe-5-milione-shqiptare-muslimane/" title="Lexo lajmin Raportet ndërkombëtare: Islami po rritet më shpejt se çdo fe tjetër në botë. Këtu janë edhe 5 milionë shqiptare muslimanë">Raportet ndërkombëtare: Islami po rritet më shpejt se çdo fe tjetër në botë. Këtu janë edhe 5 milionë shqiptare muslimanë</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/raportet-nderkombetare-islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote-ketu-jane-edhe-5-milione-shqiptare-muslimane/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/03/xhammmnn-1-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Raportet ndërkombëtare: Islami po rritet më shpejt se çdo fe tjetër në botë. Në vitin 2030 bota me 2.2 miliardë muslimanë Këtu janë edhe 5 milionë shqiptare muslimanë Londer, 16 &hellip; <span><a href="http://www.preshevajone.com/raportet-nderkombetare-islami-po-rritet-me-shpejt-se-cdo-fe-tjeter-ne-bote-ketu-jane-edhe-5-milione-shqiptare-muslimane/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-50" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/SABITdent-166907300338296/?pnref=lhc"><img src="http://www.preshevajone.com/wp-content/uploads/2016/06/output_uIxl2R1.gif" alt="HotelTeAzizi" border="0" /></a>
</div>

</div>
		</li><li id="text-41" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.facebook.com/pages/Pllaka-Betoni-Fatjoni-Rahovic%C3%AB/237755206419865?fref=ts"><img src="http://www.preshevajone.com/wp-content/uploads/2015/05/output_ewbzjE.gif" alt="PllakaBetoniFatjoni" border="0" /></a>
</div></div>
		</li><li id="text-39" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.preshevajone.com/ordinanca-e-specializuar-e-syrit-dhe-optika-lens-ne-vranje/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/04/output_huxcgo.gif" alt="Objekti Banesor" border="0" /></a>
</div></div>
		</li><li id="text-20" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.preshevajone.com/112551/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/04/output_UZl4cg.gif" alt="Optika MIMA" border="0" /></a>
</div></div>
		</li><li id="lajmetsidebar-10" class="widget-container widget_lajmetsidebar"><div class="titleHeader bota-e-yjeve_sb" style=" background-color:#9E0E87"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white;; " href="category/http://www.preshevajone.com/category/bota-e-yjeve/">Bota e yjeve</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/genta-ismajli-shokon-ja-cilen-pjese-te-trupit-do-te-operoje/" title="Lexo lajmin Genta Ismajli shokon, ja cilën pjesë të trupit do të operojë">Genta Ismajli shokon, ja cilën pjesë të trupit do të operojë</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/genta-ismajli-shokon-ja-cilen-pjese-te-trupit-do-te-operoje/';" style="cursor:pointer; padding-left:5px;">
								<img width="300" height="300" src="http://www.preshevajone.com/wp-content/uploads/2017/03/genta-ismajli-1200x630_1489859218-1465710-300x300.jpg" class="fotosidebar wp-post-image" alt="" srcset="http://www.preshevajone.com/wp-content/uploads/2017/03/genta-ismajli-1200x630_1489859218-1465710-300x300.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/03/genta-ismajli-1200x630_1489859218-1465710-150x150.jpg 150w, http://www.preshevajone.com/wp-content/uploads/2017/03/genta-ismajli-1200x630_1489859218-1465710-200x200.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>E ftuar në emisoanin ‘Thumb’ këngëtarja super energjike Genta Ismajli ka rrëfyer disa detaje të pathëna për jetën e saj. &nbsp; Genta ka publikuar këngë shume energjike dhe pa përjashtuar &hellip; <span><a href="http://www.preshevajone.com/genta-ismajli-shokon-ja-cilen-pjese-te-trupit-do-te-operoje/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="lajmetsidebar-8" class="widget-container widget_lajmetsidebar"><div class="titleHeader humor_sb" style=" background-color:#4B92DB"  ><h3 class="widget-title"><div class="widget-title TitleCat" ><a style="color:white; " href="category/http://www.preshevajone.com/category/humor/">Humor</a></div></h3>            </div>
                        	<div class="postTop">
                    <div class="contentTitle" style="padding-left: 5px; padding-bottom: 5px;">
                      <a class="contentTitle" href="http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/" title="Lexo lajmin Vetura e Policisë së Kosovës e cila u bë hit në 9GAG [FOTO]">Vetura e Policisë së Kosovës e cila u bë hit në 9GAG [FOTO]</a>
                    </div>
                      <div class="pic" style="padding-right:3px;">
                                
                                <div onclick="location.href='http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/';" style="cursor:pointer; padding-left:5px;">
								<img width="250" height="160" src="http://www.preshevajone.com/wp-content/uploads/2017/03/9gag_1489401213-675480-250x160.jpg" class="fotosidebar wp-post-image" alt="" />	
                                </div>
                                
                        </div>
                                        <div class="boxhometext">
                    <p>Veturat e Policisë së Kosovës në shumë raste janë kapur duke transportuar gjësende personale. &nbsp; Në këtë foto e cila u bë hit në 9GAG shihet një veturë e policisë &hellip; <span><a href="http://www.preshevajone.com/vetura-e-policise-se-kosoves-e-cila-u-be-hit-ne-9gag-foto/" style="color:#0D507A; font-weight: bold; font-family: Tahoma,Helvetica,Arial,sans-serif; font-size: 12px; line-height: 15px;">Vijon</a></span></p>
 
                    </div>
                    <div style="height:1px; background-color:#dddddd; margin-left: -5px; margin-bottom: 5px; margin-top: 5px;">&nbsp;</div>  
                </div>
            </li><li id="text-23" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.ata.gov.al/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/logo.jpg" alt="ATSH" border="0" /></a>
</div></div>
		</li><li id="text-24" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://www.balkanweb.com/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/BALKA2.jpg" alt="Balkanweb" border="0" /></a>
</div></div>
		</li><li id="text-25" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="https://www.bfm.admin.ch/bfm/de/home.html/"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/AlbCH1.jpg" alt="AlbCH" border="0" /></a>
</div></div>
		</li><li id="text-26" class="widget-container widget_text">			<div class="textwidget"><div style="padding:2px;">
<a target="_new" href="http://fr.rsf.org//"><img src="http://www.preshevajone.com/wp-content/uploads/2015/01/reporters-fr1.jpg" alt="Reporter FR" border="0" /></a>
</div></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info" style="text-align: center; width: 100%;">
				Të gjitha të drejtat e rezervuara &copy; PreshevaJone 
			</div><!-- #site-info -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.preshevajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
