<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Mujë Shala, zgjidhet kryetar i VV-së në Zvicër | Presheva Jonë</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.preshevajone.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg" />
<!-- All in One SEO Pack 2.3.14 by Michael Torbert of Semper Fi Web Design[208,277] -->
<link rel="canonical" href="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Feed" href="http://www.preshevajone.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Comments Feed" href="http://www.preshevajone.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Presheva Jonë &raquo; Mujë Shala, zgjidhet kryetar i VV-së në Zvicër Comments Feed" href="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.preshevajone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ads_manager-main-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/ads.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-dark-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/dark/dark.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-default-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/default/default.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-light-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/light/light.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads_manager-nivo-css'  href='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/css/nivo-slider.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://www.preshevajone.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background-image: url('http://www.preshevajone.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.preshevajone.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.preshevajone.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.preshevajone.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.preshevajone.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/as-banner-rotator/js/jquery.nivo.slider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v2.3","fb_id":"186263001772287"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.preshevajone.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.preshevajone.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.preshevajone.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presheva festoi fitoren e Shqiperise me brohoritje: Lugina-Kosove, Kosova-Shqiperi. Serbet ankohen te UEFA' href='http://www.preshevajone.com/presheva-festoi-fitoren-e-shqiperise-me-brohoritje-lugina-kosove-kosove-shqiperi-serbet-ankohen-te-uefa/' />
<link rel='next' title='Mandati i ri i EULEX-it' href='http://www.preshevajone.com/mandati-i-ri-i-eulex-it/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.preshevajone.com/?p=150795' />
<link rel="alternate" type="application/json+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.preshevajone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F&#038;format=xml" />
			<meta property="fb:pages" content="1843621365884143" />
			

<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.preshevajone.com\/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer\/"},"url":"http:\/\/www.preshevajone.com\/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer\/","headline":"Muj\u00eb Shala, zgjidhet kryetar i VV-s\u00eb n\u00eb Zvic\u00ebr","datePublished":"2016-06-20T23:12:21+00:00","dateModified":"2016-06-21T09:20:18+00:00","image":{"@type":"ImageObject","url":"http:\/\/www.preshevajone.com\/wp-content\/uploads\/2016\/06\/sall.jpg","width":696,"height":430},"articleSection":"Diaspora","publisher":{"@type":"Organization","name":"Presheva Jon\u00eb","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"L\u00ebvizja Vet\u00ebvendosje ka zgjedhur Muj\u00eb Shala p\u00ebr kryetarin n\u00eb deg\u00ebn e saj n\u00eb Zvic\u00ebr. N\u00eb njoftim thuhet se Muj\u00eb Shala, \u00ebsht\u00eb ekonomist i diplomuar n\u00eb Universitetin e Prishtin\u00ebs dhe at\u00eb t\u00eb Gjenev\u00ebs \u201cAktivistet dhe aktivist\u00ebt e VET\u00cbVENDOSJE!-s n\u00eb Zvic\u00ebr, p\u00ebrmes votimit t\u00eb drejtp\u00ebrdrejt\u00eb zgjodh\u00ebn kryetarin e tyre. Muj\u00eb Shala,","author":{"@type":"Person","name":"presheva jone","url":"http:\/\/www.preshevajone.com\/author\/infof\/"},"audio":[],"commentCount":"1","comment":[{"@type":"Comment","dateCreated":"2017-06-26 18:04:12","description":"I uroj pune te mbar, dhe suksese.\r\n\r\nvazhdo vetem keshtu\r\n\r\nme respekt","author":{"@type":"Person","name":"musa","url":""}}]}</script>

<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.preshevajone.com\/wp-admin\/","wpRestNonce":"165cb8b5e2","wpRestUrl":"http:\/\/www.preshevajone.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.preshevajone.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.preshevajone.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.preshevajone.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Ju lutem prisni...";
var td_email_user_pass_incorrect="P\u00ebrdoruesi ose fjal\u00ebkalimi gabim!";
var td_email_user_incorrect="Emaili ose p\u00ebrdoruesi gabim!";
var td_email_incorrect="Email pasakt\u00eb!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c10209";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Paraprake (Butoni me shigjet\u00eb majtas)";
var td_magnific_popup_translation_tNext="Tjetra (Butoni me shigjet\u00eb djathtas)";
var td_magnific_popup_translation_tCounter="%curr% nga %total%";
var td_magnific_popup_translation_ajax_tError="P\u00ebrmbajtja nga %url% nuk mundi t\u00eb shkarkohet,";
var td_magnific_popup_translation_image_tError="Imazhi #%curr% nuk mundi t\u00eb shkarkohet.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28502473-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.preshevajone.com/",
                                "name": "Ballina"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.preshevajone.com/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.preshevajone.com/category/lajme/diaspora/",
                                "name": "Diaspora"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/",
                                "name": "Mujë Shala, zgjidhet kryetar i VV-së në Zvicër"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-150795 single-format-standard muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer global-block-template-13 td-magazine single_template_6 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PreshevaeJona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-175294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-175294"><a href="http://www.preshevajone.com/">Ballina</a></li>
<li id="menu-item-5" class="lajme menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5"><a href="http://www.preshevajone.com/category/lajme/">Lajme</a></li>
<li id="menu-item-16" class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.preshevajone.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-20457" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20457"><a href="http://www.preshevajone.com/category/sporti/">Sport</a></li>
<li id="menu-item-18" class="kulture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.preshevajone.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-19" class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.preshevajone.com/category/lifestyle-shendetes/">Lifestyle &#038; Shëndetësi</a></li>
<li id="menu-item-20" class="teknologji menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.preshevajone.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-21" class="opinione menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.preshevajone.com/category/opinione/">Opinione</a></li>
<li id="menu-item-22" class="religjioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.preshevajone.com/category/religjioni/">Religjioni</a></li>
<li id="menu-item-23" class="intervista menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.preshevajone.com/category/intervista/">Intervista</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.preshevajone.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">34</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Presheve</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-175295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-175295"><a href="http://www.preshevajone.com/">Ballina</a></li>
<li id="menu-item-175296" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175296"><a href="http://www.preshevajone.com/kontaktoni/">Kontaktoni</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PreshevaeJona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.preshevajone.com/">
            <img class="td-retina-data" data-retina="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" src="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" alt=""/>
            <span class="td-visual-hidden">Presheva Jonë</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="hidebanner">		<div class="slider-wrapper theme-nivo">
            <div id="slider" style="width:589px;height:81px;float:right;" >
                                    <a href="http://ks.spitaliamerikan.com/" title="SPITALIAMERIKAN" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/thumbnail_preshevajone.jpg" width="589" height="81" alt="SPITALIAMERIKAN" />
                    </a>
                                    <a href="http://www.nenanaile.com/index.php#&panel1-1" title="Nena Naile" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/nena naile.jpg" width="589" height="81" alt="Nena Naile" />
                    </a>
                                    <a href="https://www.spirit-of-drini.com/" title="Spirit of Drini" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/dr.png" width="589" height="81" alt="Spirit of Drini" />
                    </a>
                                    <a href="https://www.facebook.com/ShokuSamir/" title="" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/Profi.jpg" width="589" height="81" alt="" />
                    </a>
                                    <a href="http://www.ms-finanz.ch/" title="MS FINANZ" target="_blank" >
                        <img src="http://www.preshevajone.com/wp-content/uploads/as_banner_rotator/19458091_323030861483262_894305212_n.png" width="589" height="81" alt="MS FINANZ" />
                    </a>
                            </div>
    	</div>
		<script>
            jQuery(document).ready(function(){
                
                 jQuery('#slider').nivoSlider({effect: 'fade', // Specify sets like: 'fold,fade,sliceDown'
                        animSpeed: 1200,
                        controlNav: false,
                        slices: 10, // For slice animations
                        boxCols: 8, // For box animations
                        boxRows: 8, // For box animations
                        pauseTime: 4000,
                        prevText: '', // Prev directionNav text
                        nextText: '', // Next directionNav text
                });
            });
        </script>
    </div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.preshevajone.com/">
            <img class="td-retina-data" data-retina="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" src="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-175294"><a href="http://www.preshevajone.com/">Ballina</a></li>
<li class="lajme menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-5"><a href="http://www.preshevajone.com/category/lajme/">Lajme</a></li>
<li class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://www.preshevajone.com/category/ekonomi/">Ekonomi</a></li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20457"><a href="http://www.preshevajone.com/category/sporti/">Sport</a></li>
<li class="kulture menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.preshevajone.com/category/kulture/">Kulturë</a></li>
<li class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.preshevajone.com/category/lifestyle-shendetes/">Lifestyle &#038; Shëndetësi</a></li>
<li class="teknologji menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.preshevajone.com/category/teknologji/">Teknologji</a></li>
<li class="opinione menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.preshevajone.com/category/opinione/">Opinione</a></li>
<li class="religjioni menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.preshevajone.com/category/religjioni/">Religjioni</a></li>
<li class="intervista menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.preshevajone.com/category/intervista/">Intervista</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.preshevajone.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-150795" class="td-post-template-6 post-150795 post type-post status-publish format-standard has-post-thumbnail hentry category-diaspora td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.preshevajone.com/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Lajme" class="entry-crumb" href="http://www.preshevajone.com/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Diaspora" class="entry-crumb" href="http://www.preshevajone.com/category/lajme/diaspora/">Diaspora</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mujë Shala, zgjidhet kryetar i VV-së në Zvicër</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  href="http://www.preshevajone.com/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="http://www.preshevajone.com/category/lajme/diaspora/">Diaspora</a></li></ul>                    <h1 class="entry-title">Mujë Shala, zgjidhet kryetar i VV-së në Zvicër</h1>

                    

                    <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-20T23:12:21+00:00" >June 20, 2016</time></span>                                                <div class="td-post-comments"><a href="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/#comments"><i class="td-icon-comments"></i>1</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Shpërndaje në Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr&url=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F&via=Presheva+Jon%C3%AB"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet në Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/&amp;media=http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg&description=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr%20-%20http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div id="fb-root"></div>
<p><a href="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg"><img class="alignnone  wp-image-150796" src="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg" alt="sall" width="658" height="439" srcset="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg 645w, http://www.preshevajone.com/wp-content/uploads/2016/06/sall-300x200.jpg 300w" sizes="(max-width: 658px) 100vw, 658px" /></a>Lëvizja Vetëvendosje ka zgjedhur Mujë Shala për kryetarin në degën e saj në Zvicër.</p>
<p>Në njoftim thuhet se Mujë Shala, është ekonomist i diplomuar në Universitetin e Prishtinës dhe atë të Gjenevës</p>
<p>“Aktivistet dhe aktivistët e VETËVENDOSJE!-s në Zvicër, përmes votimit të drejtpërdrejtë zgjodhën kryetarin e tyre.</p>
<p>Mujë Shala, është ekonomist i diplomuar në Universitetin e Prishtinës dhe atë të Gjenevës. Ai është njëri ndër aktivistët më të zellshëm dhe të përkushtuar të Lëvizjes, në diasporën shqiptare.</p>
<p>Lëvizja i uron punë të mbarë z. Shala dhe gjithë qendrës tonë në Zvicër!”, thuhet në njoftimin për media.<b></b></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHPËRNDAJE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr&url=http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F&via=Presheva+Jon%C3%AB"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/&amp;media=http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg&description=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Muj%C3%AB+Shala%2C+zgjidhet+kryetar+i+VV-s%C3%AB+n%C3%AB+Zvic%C3%ABr%20-%20http%3A%2F%2Fwww.preshevajone.com%2Fmuje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/" data-text="Mujë Shala, zgjidhet kryetar i VV-së në Zvicër" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.preshevajone.com/author/infof/">presheva jone</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="presheva jone"></span><meta itemprop="datePublished" content="2016-06-20T23:12:21+00:00"><meta itemprop="dateModified" content="2016-06-21T09:20:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.preshevajone.com/muje-shala-zgjidhet-kryetar-i-vv-se-ne-zvicer/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png"></span><meta itemprop="name" content="Presheva Jonë"></span><meta itemprop="headline " content="Mujë Shala, zgjidhet kryetar i VV-së në Zvicër"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.preshevajone.com/wp-content/uploads/2016/06/sall.jpg"><meta itemprop="width" content="645"><meta itemprop="height" content="430"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_2_5984aa9b135b4_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_2_5984aa9b135b4" ><script>var block_td_uid_2_5984aa9b135b4 = new tdBlock();
block_td_uid_2_5984aa9b135b4.id = "td_uid_2_5984aa9b135b4";
block_td_uid_2_5984aa9b135b4.atts = '{"limit":"8","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"T\u00eb Ndryshme","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5984aa9b135b4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5984aa9b135b4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5984aa9b135b4.td_column_number = "1";
block_td_uid_2_5984aa9b135b4.block_type = "td_block_7";
block_td_uid_2_5984aa9b135b4.post_count = "8";
block_td_uid_2_5984aa9b135b4.found_posts = "20";
block_td_uid_2_5984aa9b135b4.header_color = "";
block_td_uid_2_5984aa9b135b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5984aa9b135b4.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_5984aa9b135b4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Ndryshme</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_2_5984aa9b135b4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/tradite-ne-lugine-dasme-pa-flamur-nuk-behet-presheva-nuk-merr-nuse-per-merak-pa-bajrak/" rel="bookmark" title="Traditë në Luginë, dasmë pa flamur nuk bëhet !.. Presheva nuk merr nuse për merak pa bajrak!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/flampreshhgbg-1-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/flampreshhgbg-1-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/flampreshhgbg-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Traditë në Luginë, dasmë pa flamur nuk bëhet !.. Presheva nuk merr nuse për merak pa bajrak!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/tradite-ne-lugine-dasme-pa-flamur-nuk-behet-presheva-nuk-merr-nuse-per-merak-pa-bajrak/" rel="bookmark" title="Traditë në Luginë, dasmë pa flamur nuk bëhet !.. Presheva nuk merr nuse për merak pa bajrak!">Traditë në Luginë, dasmë pa flamur nuk bëhet !.. Presheva nuk...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T13:02:44+00:00" >July 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/bujanoc-ditet-e-diaspores-shqiptare-2017-mire-se-na-erdhet-mergimtare-pa-juve-ska-tgjalle/" rel="bookmark" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/bujanoc-ditet-e-diaspores-shqiptare-2017-mire-se-na-erdhet-mergimtare-pa-juve-ska-tgjalle/" rel="bookmark" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!">Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T13:05:29+00:00" >August 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/ne-ascona-te-zvicres-burri-maqedon-vret-gruan-ne-prakingun-e-nje-supermarketi/" rel="bookmark" title="Në Ascona, të Zvicres burri nga Maqedonia vret gruan në prakingun e një supermarketi"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/asconnn-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/asconnn-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/asconnn-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Në Ascona, të Zvicres burri nga Maqedonia vret gruan në prakingun e një supermarketi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/ne-ascona-te-zvicres-burri-maqedon-vret-gruan-ne-prakingun-e-nje-supermarketi/" rel="bookmark" title="Në Ascona, të Zvicres burri nga Maqedonia vret gruan në prakingun e një supermarketi">Në Ascona, të Zvicres burri nga Maqedonia vret gruan në prakingun...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T22:24:48+00:00" >July 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/ky-francezi-jone-kadare-serish-provokon-shqiptaret-u-konvertuan-me-dhune-ne-islam-po-a-thua-sot-kush-po-i-shtin-me-dhune-nese-paske-hy-me-dhune-hajt-vlla-dil-p/" rel="bookmark" title="Ky “francuzi” jonë Kadare serish provokon “shqiptarët u konvertuan me dhunë në islam” Po, a thua sot kush po i shtin me dhunë?! Nëse paske hy me dhunë, hajt vlla dil, pse spo del me qejf :-)) kush n&#8217;hamamin po të mban me zor&#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/kaddd-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/kaddd-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/kaddd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ky “francuzi” jonë Kadare serish provokon “shqiptarët u konvertuan me dhunë në islam” Po, a thua sot kush po i shtin me dhunë?! Nëse paske hy me dhunë, hajt vlla dil, pse spo del me qejf :-)) kush n&#8217;hamamin po të mban me zor&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/ky-francezi-jone-kadare-serish-provokon-shqiptaret-u-konvertuan-me-dhune-ne-islam-po-a-thua-sot-kush-po-i-shtin-me-dhune-nese-paske-hy-me-dhune-hajt-vlla-dil-p/" rel="bookmark" title="Ky “francuzi” jonë Kadare serish provokon “shqiptarët u konvertuan me dhunë në islam” Po, a thua sot kush po i shtin me dhunë?! Nëse paske hy me dhunë, hajt vlla dil, pse spo del me qejf :-)) kush n&#8217;hamamin po të mban me zor&#8230;">Ky “francuzi” jonë Kadare serish provokon “shqiptarët u konvertuan me dhunë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-30T10:06:08+00:00" >July 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/nefail-maliqi-nga-berna-urime-zvicer-ditelindjen-726-vjet-shtet/" rel="bookmark" title="Nefail Maliqi nga Berna: Urime Zvicër ditëlindjen-726 vjet shtet! 300.000 urime nga shqiptaret!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/nefBerr-2-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/nefBerr-2-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/nefBerr-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nefail Maliqi nga Berna: Urime Zvicër ditëlindjen-726 vjet shtet! 300.000 urime nga shqiptaret!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/nefail-maliqi-nga-berna-urime-zvicer-ditelindjen-726-vjet-shtet/" rel="bookmark" title="Nefail Maliqi nga Berna: Urime Zvicër ditëlindjen-726 vjet shtet! 300.000 urime nga shqiptaret!">Nefail Maliqi nga Berna: Urime Zvicër ditëlindjen-726 vjet shtet! 300.000 urime...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T09:56:04+00:00" >August 1, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/shqiptari-midis-beogradi-me-targa-ks-vozit-ne-300-kmh/" rel="bookmark" title="Shqiptari midis Beogradi me targa KS vozit gati në 300 Km/h?!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc-300x207.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc-768x529.png 768w, http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc-218x150.png 218w, http://www.preshevajone.com/wp-content/uploads/2017/08/flammmvcfddc.png 787w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Shqiptari midis Beogradi me targa KS vozit gati në 300 Km/h?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/shqiptari-midis-beogradi-me-targa-ks-vozit-ne-300-kmh/" rel="bookmark" title="Shqiptari midis Beogradi me targa KS vozit gati në 300 Km/h?!">Shqiptari midis Beogradi me targa KS vozit gati në 300 Km/h?!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T22:03:58+00:00" >August 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/presheva-e-bujanoca-pa-reagime-ndaj-burgosjes-se-musliut-as-lirimin-e-komandantit-te-ucpmb-lirim-jakupit/" rel="bookmark" title="Presheva e Bujanoca pa reagime ndaj burgosjes së Musliut as lirimit të komandantit të UCPMB?!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/riozjhalhgfg-1-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/riozjhalhgfg-1-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/riozjhalhgfg-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presheva e Bujanoca pa reagime ndaj burgosjes së Musliut as lirimit të komandantit të UCPMB?!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/presheva-e-bujanoca-pa-reagime-ndaj-burgosjes-se-musliut-as-lirimin-e-komandantit-te-ucpmb-lirim-jakupit/" rel="bookmark" title="Presheva e Bujanoca pa reagime ndaj burgosjes së Musliut as lirimit të komandantit të UCPMB?!">Presheva e Bujanoca pa reagime ndaj burgosjes së Musliut as lirimit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-29T14:55:33+00:00" >July 29, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/presheve-kolona-te-gjata-ne-kufi-me-kosoven-dhe-maqedonine-deri-ne-kater-ore/" rel="bookmark" title="Preshevë, kolona te gjata në kufi me Kosovën dhe Maqedoninë&#8230; deri ne kater ore.."><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/erdd222-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/erdd222-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/erdd222-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preshevë, kolona te gjata në kufi me Kosovën dhe Maqedoninë&#8230; deri ne kater ore.."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/presheve-kolona-te-gjata-ne-kufi-me-kosoven-dhe-maqedonine-deri-ne-kater-ore/" rel="bookmark" title="Preshevë, kolona te gjata në kufi me Kosovën dhe Maqedoninë&#8230; deri ne kater ore..">Preshevë, kolona te gjata në kufi me Kosovën dhe Maqedoninë&#8230; deri...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T22:25:19+00:00" >July 28, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5984aa9b30ab0_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5984aa9b30ab0" ><script>var block_td_uid_4_5984aa9b30ab0 = new tdBlock();
block_td_uid_4_5984aa9b30ab0.id = "td_uid_4_5984aa9b30ab0";
block_td_uid_4_5984aa9b30ab0.atts = '{"limit":"3","sort":"comment_count","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb Komentuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5984aa9b30ab0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5984aa9b30ab0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5984aa9b30ab0.td_column_number = "1";
block_td_uid_4_5984aa9b30ab0.block_type = "td_block_7";
block_td_uid_4_5984aa9b30ab0.post_count = "3";
block_td_uid_4_5984aa9b30ab0.found_posts = "11925";
block_td_uid_4_5984aa9b30ab0.header_color = "";
block_td_uid_4_5984aa9b30ab0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5984aa9b30ab0.max_num_pages = "3975";
tdBlocksArray.push(block_td_uid_4_5984aa9b30ab0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Më të Komentuarat</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_4_5984aa9b30ab0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/akademik-rexhep-qosja-lugina-e-presheves-me-kosove-veriu-me-serbi/" rel="bookmark" title="QOSJA : Zgjidhja më e drejtë, Lugina e Preshevës me Kosovë, Veriu me Serbi"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/akademik-rexhep-qosja-lugina-e-presheves-me-kosove-veriu-me-serbi/" rel="bookmark" title="QOSJA : Zgjidhja më e drejtë, Lugina e Preshevës me Kosovë, Veriu me Serbi">QOSJA : Zgjidhja më e drejtë, Lugina e Preshevës me Kosovë,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-02-12T16:33:10+00:00" >February 12, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/adelina-ismajli-nxjerr-jashte-me-shkelma-nje-serbe-nmidis-cyrihut/" rel="bookmark" title="ADELINA NXJERR JASHTE ME SHKELMA NJE SERBE N&#039;MIDIS CYRIHUT !"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/adelina-ismajli-nxjerr-jashte-me-shkelma-nje-serbe-nmidis-cyrihut/" rel="bookmark" title="ADELINA NXJERR JASHTE ME SHKELMA NJE SERBE N&#039;MIDIS CYRIHUT !">ADELINA NXJERR JASHTE ME SHKELMA NJE SERBE N&#039;MIDIS CYRIHUT !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-14T20:49:13+00:00" >January 14, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/polici-nga-presheva-doganjer-dhe-vehabist-qe-ja-paskan-frige-koleget-serbe-2/" rel="bookmark" title="POLICI NGA PRESHEVA doganjer dhe “vehabist” që ja paskan frigë kolegët serbë ?!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/polici-nga-presheva-doganjer-dhe-vehabist-qe-ja-paskan-frige-koleget-serbe-2/" rel="bookmark" title="POLICI NGA PRESHEVA doganjer dhe “vehabist” që ja paskan frigë kolegët serbë ?!">POLICI NGA PRESHEVA doganjer dhe “vehabist” që ja paskan frigë kolegët...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-25T15:18:49+00:00" >April 25, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5984aa9b4c393_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5984aa9b4c393" ><script>var block_td_uid_5_5984aa9b4c393 = new tdBlock();
block_td_uid_5_5984aa9b4c393.id = "td_uid_5_5984aa9b4c393";
block_td_uid_5_5984aa9b4c393.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb k\u00ebrkuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5984aa9b4c393_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5984aa9b4c393_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5984aa9b4c393.td_column_number = "1";
block_td_uid_5_5984aa9b4c393.block_type = "td_block_7";
block_td_uid_5_5984aa9b4c393.post_count = "3";
block_td_uid_5_5984aa9b4c393.found_posts = "173";
block_td_uid_5_5984aa9b4c393.header_color = "";
block_td_uid_5_5984aa9b4c393.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984aa9b4c393.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_5_5984aa9b4c393);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Më të kërkuarat</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_5_5984aa9b4c393 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/agjencia-presheva-jone-ndihmon-emigrantet-me-ushqim-dhe-pije/" rel="bookmark" title="Agjencia &#8220;Presheva Jone&#8221; ndihmon emigrantet me ushqim dhe pije"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-300x207.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-768x530.jpg 768w, http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-1024x707.jpg 1024w, http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2-218x150.jpg 218w, http://www.preshevajone.com/wp-content/uploads/2017/07/refug2kushtrrr2.jpg 1245w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agjencia &#8220;Presheva Jone&#8221; ndihmon emigrantet me ushqim dhe pije"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/agjencia-presheva-jone-ndihmon-emigrantet-me-ushqim-dhe-pije/" rel="bookmark" title="Agjencia &#8220;Presheva Jone&#8221; ndihmon emigrantet me ushqim dhe pije">Agjencia &#8220;Presheva Jone&#8221; ndihmon emigrantet me ushqim dhe pije</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T19:13:51+00:00" >July 6, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/banja-e-sijarines-per-turiste-me-uje-medikal-dhe-per-freski/" rel="bookmark" title="Banja e Sijarinës per turistë dhe te sëmurë me ujë medikal dhe për freski"><img width="93" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2012/07/banjassss.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2012/07/banjassss.jpg 500w, http://www.preshevajone.com/wp-content/uploads/2012/07/banjassss-300x225.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2012/07/banjassss-80x60.jpg 80w, http://www.preshevajone.com/wp-content/uploads/2012/07/banjassss-200x150.jpg 200w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Banja e Sijarinës per turistë dhe te sëmurë me ujë medikal dhe për freski"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/banja-e-sijarines-per-turiste-me-uje-medikal-dhe-per-freski/" rel="bookmark" title="Banja e Sijarinës per turistë dhe te sëmurë me ujë medikal dhe për freski">Banja e Sijarinës per turistë dhe te sëmurë me ujë medikal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-07-15T14:11:52+00:00" >July 15, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/casillas-deshiron-te-behet-si-buffon/" rel="bookmark" title="Casillas dëshiron të bëhet si Buffon"><img width="94" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2012/06/ballina-lajme-1.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2012/06/ballina-lajme-1.jpg 440w, http://www.preshevajone.com/wp-content/uploads/2012/06/ballina-lajme-1-300x224.jpg 300w, http://www.preshevajone.com/wp-content/uploads/2012/06/ballina-lajme-1-80x60.jpg 80w, http://www.preshevajone.com/wp-content/uploads/2012/06/ballina-lajme-1-200x150.jpg 200w" sizes="(max-width: 94px) 100vw, 94px" alt="" title="Casillas dëshiron të bëhet si Buffon"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/casillas-deshiron-te-behet-si-buffon/" rel="bookmark" title="Casillas dëshiron të bëhet si Buffon">Casillas dëshiron të bëhet si Buffon</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-30T13:37:50+00:00" >June 30, 2012</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_13 widget widget_nav_menu"><h4 class="td-block-title"><span>Kategoritë</span></h4><div class="menu-menu-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-175294"><a href="http://www.preshevajone.com/">Ballina</a></li>
<li class="lajme menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-5"><a href="http://www.preshevajone.com/category/lajme/">Lajme</a></li>
<li class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://www.preshevajone.com/category/ekonomi/">Ekonomi</a></li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20457"><a href="http://www.preshevajone.com/category/sporti/">Sport</a></li>
<li class="kulture menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://www.preshevajone.com/category/kulture/">Kulturë</a></li>
<li class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.preshevajone.com/category/lifestyle-shendetes/">Lifestyle &#038; Shëndetësi</a></li>
<li class="teknologji menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://www.preshevajone.com/category/teknologji/">Teknologji</a></li>
<li class="opinione menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://www.preshevajone.com/category/opinione/">Opinione</a></li>
<li class="religjioni menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://www.preshevajone.com/category/religjioni/">Religjioni</a></li>
<li class="intervista menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://www.preshevajone.com/category/intervista/">Intervista</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3" style="display:none;"><aside class="footer-logo-wrap"><a href="http://www.preshevajone.com/"><img class="td-retina-data" src="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" data-retina="http://www.preshevajone.com/wp-content/uploads/2017/07/preshevajone-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span8"><aside class="footer-text-wrap"><div class="block-title"><span>RRETH NESH</span></div>Presheva Jonë” është e themeluar më 28 Nentor 2010, agjenci kjo e vetme lajmesh ne gjuhen shqipe ne viset shqiptare (Medvegje, Bujanoc dhe Preshevë) qe vepron e pavarur dhe e pa ndikuar politikishtë, çka na bënë të besueshëm dhe serioz tek ju lexues të rrespektuar. Objektiviteti dhe shpjetisa e lajmit jane dy parimet kyqe te kesaj agjencie lajmesh te cilen edhe kane e bere lidere mediale si dhe referencë, burim informacioni per mediat tjera, duke e bere agjencine mediumi me i cituar shqiptar ne medit tona, ne ballkan dhe ato boterore. Materialet si ato të shkuara dhe vizuele, fotografi e video të vendosuar në Agjëncinë “Presheva Jonë” janë të mbrojtura me copyright të “Presheva Jonë", dhe për to mbajmë të drejtat e rezervuara. Materialet e marra nga “Presheva Jonë” nuk lejohet të përdoren për qëllime komerciale, rrjedhimishtë, rreptësishtë ndalohet përdorimi i materialit në cfarëdo mënyre tjetër, pa autorizimin paraprak të “Presheva Jonë” Shkelësit e atyre rregullave që i cekëm më lartë, do të ballafaqohen me ligjin ne fuqi për mbrojtjen e të drejtave të autorit dhe të pronës intelektuale.<div class="footer-email-wrap">Na kontakto: <a href="/cdn-cgi/l/email-protection#6b22050d042b1b190e18030e1d0a0104050e45080406"><span class="__cf_email__" data-cfemail="c089aea6af80b0b2a5b3a8a5b6a1aaafaea5eea3afad">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>NA NDIQ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PreshevaeJona/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PreshevaJone 2017 - Të gjitha të drejtat e rezervuara                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Më shumë Lajme</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/propozimi-i-presheva-jone-shkon-ne-vend-kosova-mirenjohje-diplomates-zvicerane-micheline-calmy-rey/" rel="bookmark" title="Propozimi i &#8220;Presheva jonë&#8221; shkon në vend. Kosova mirënjohje diplomates zvicerane Micheline Calmy-Rey"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/calmynef2222-1-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/calmynef2222-1-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/calmynef2222-1-300x207.png 300w, http://www.preshevajone.com/wp-content/uploads/2017/08/calmynef2222-1-218x150.png 218w, http://www.preshevajone.com/wp-content/uploads/2017/08/calmynef2222-1.png 664w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Propozimi i &#8220;Presheva jonë&#8221; shkon në vend. Kosova mirënjohje diplomates zvicerane Micheline Calmy-Rey"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/propozimi-i-presheva-jone-shkon-ne-vend-kosova-mirenjohje-diplomates-zvicerane-micheline-calmy-rey/" rel="bookmark" title="Propozimi i &#8220;Presheva jonë&#8221; shkon në vend. Kosova mirënjohje diplomates zvicerane Micheline Calmy-Rey">Propozimi i &#8220;Presheva jonë&#8221; shkon në vend. Kosova mirënjohje diplomates zvicerane...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T21:25:58+00:00" >August 3, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/shba-te-konfirmojne-vritet-gjeneral-lavdrim-muhaxheri-ish-ushtar-i-nato-s-bashke-me-te-edhe-8-ushtare-tjere-te-isis-it/" rel="bookmark" title="SHBA-të konfirmojnë: Vritet gjeneral Lavdrim Muhaxheri, ish-ushtar i NATO-s. Bashke me te edhe 8 ushtare tjerë të ISIS-it"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/lavdddd-100x70.jpg" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/lavdddd-100x70.jpg 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/lavdddd-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SHBA-të konfirmojnë: Vritet gjeneral Lavdrim Muhaxheri, ish-ushtar i NATO-s. Bashke me te edhe 8 ushtare tjerë të ISIS-it"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/shba-te-konfirmojne-vritet-gjeneral-lavdrim-muhaxheri-ish-ushtar-i-nato-s-bashke-me-te-edhe-8-ushtare-tjere-te-isis-it/" rel="bookmark" title="SHBA-të konfirmojnë: Vritet gjeneral Lavdrim Muhaxheri, ish-ushtar i NATO-s. Bashke me te edhe 8 ushtare tjerë të ISIS-it">SHBA-të konfirmojnë: Vritet gjeneral Lavdrim Muhaxheri, ish-ushtar i NATO-s. Bashke me...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T19:08:34+00:00" >August 3, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.preshevajone.com/bujanoc-ditet-e-diaspores-shqiptare-2017-mire-se-na-erdhet-mergimtare-pa-juve-ska-tgjalle/" rel="bookmark" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!"><img width="100" height="70" class="entry-thumb" src="http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-100x70.png" srcset="http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-100x70.png 100w, http://www.preshevajone.com/wp-content/uploads/2017/08/diasapooioi-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.preshevajone.com/bujanoc-ditet-e-diaspores-shqiptare-2017-mire-se-na-erdhet-mergimtare-pa-juve-ska-tgjalle/" rel="bookmark" title="Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa juve s&#8217;ka t&#8217;gjallë!">Bujanoc &#8220;Ditët e Diasporës shqiptare-2017&#8221;. Mirë se na erdhët mergimtarë, pa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T13:05:29+00:00" >August 3, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5984aa9b69cd9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_video_playlist_column_2 .td_container_video_playlist .td_playlist_clickable, .td_video_playlist_column_2 .td_container_video_playlist {
    height:auto !important;
}

@media (max-width:1020px) {
    .hidebanner {
        display:none;
    }
}
.autori {
    position:absolute;
    top:-30px;
    left:0;
    width:100%;
    text-align:center;
}
.autori span a {
    text-transform:uppercase;
    color:#333 !important;
}
.td_module_8 {
    padding-bottom: 10px;
    margin-bottom: 0;
    
}
.footer-email-wrap a {
    color:#fff !important;
}
.footer-text-wrap .block-title span, .footer-social-wrap .block-title span {
    color:#fff !important;
}
.td-trending-now-title {
    color:#fff !important;
}
.td_block_slide .td_module_slide {
    visibility: visible !important;
}
.td_block_slide .td-icon-left, .td_block_slide .td-icon-right {
    display:none;
}
.iosSlider-col-1 .entry-thumb {
    width: 510px;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.preshevajone.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.preshevajone.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Presheve","api_location":"Presov","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[34,93.2],"today_humidity":41,"today_wind_speed":[2.1,1.3],"today_min":[34,93.2],"today_max":[34,93.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1501927200,"day_temp":[24,76],"day_name":"Sat","owm_day_index":1},{"timestamp":1502013600,"day_temp":[25,77],"day_name":"Sun","owm_day_index":2},{"timestamp":1502100000,"day_temp":[16,61],"day_name":"Mon","owm_day_index":3},{"timestamp":1502186400,"day_temp":[29,85],"day_name":"Tue","owm_day_index":4},{"timestamp":1502272800,"day_temp":[33,91],"day_name":"Wed","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.preshevajone.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.preshevajone.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5984aa9b6a1a3"></textarea>
						<div id="td_live_css_uid_1_5984aa9b6a1a3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5984aa9b6a1a3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5984aa9b6a1a3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>